<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<!-- Google Tag Manager test -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCZQ3LJ');</script>
<!-- End Google Tag Manager -->
	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8469139019079365",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Violent Protests Rock Jakarta After New Labor Law Was Passed By Government</title> 
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="stylesheet" type="text/css" media="all" href="https://www.pulseheadlines.com/wp-content/themes/localedition/style.css" />
<meta name="generator" content="Magazine3 Framework" />
<link rel="pingback" href="https://www.pulseheadlines.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.pulseheadlines.com/wp-content/themes/localedition/js/html5.js"></script>
<![endif]-->

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Protests in Jakarta, Indonesian&#039;s capital city, turned violent on Thursday, following demonstrations against a newly passed labor legislation which students and" />

<link rel="canonical" href="https://www.pulseheadlines.com/violent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government/75758/" />
<meta property="og:title" content="Violent Protests Rock Jakarta After New Labor Law Was Passed By Government" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pulseheadlines.com/violent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government/75758/" />
<meta property="og:image" content="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-Law-Was-Passed-By-Government.jpg" />
<meta property="og:site_name" content="Pulse Headlines" />
<meta property="og:description" content="Protests in Jakarta, Indonesian&#039;s capital city, turned violent on Thursday, following demonstrations against a newly passed labor legislation which students and civil servants said is detrimental to worker&#039;s rights and the environment. Thousands of protesters took to the streets to protest the controversial law, otherwise called the &quot;omnibus law,&quot; which they feared will cause job losses rather than create them. The demonstrators clashed with riot police who were summoned to several locations across the city to restore normalcy. As the protesters went violent, the police used tear gas and water cannon to disperse them in an attempt to restore peace. The protesters responded in kind by shouting, throwing stones, breaking into public buildings, and setting a fire near the presidential palace, thereby destroying properties in the process. Demonstrators stated they are taking these steps because the government was not ready to listen to them. It cited a situation where organized labor was" />
<meta property="article:published_time" content="2020-10-08T16:52:07Z" />
<meta property="article:modified_time" content="2020-10-11T23:52:28Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Violent Protests Rock Jakarta After New Labor Law Was Passed By Government" />
<meta name="twitter:description" content="Protests in Jakarta, Indonesian&#039;s capital city, turned violent on Thursday, following demonstrations against a newly passed labor legislation which students and civil servants said is detrimental to worker&#039;s rights and the environment. Thousands of protesters took to the streets to protest the controversial law, otherwise called the &quot;omnibus law,&quot; which they feared will cause job losses rather than create them. The demonstrators clashed with riot police who were summoned to several locations across the city to restore normalcy. As the protesters went violent, the police used tear gas and water cannon to disperse them in an attempt to restore peace. The protesters responded in kind by shouting, throwing stones, breaking into public buildings, and setting a fire near the presidential palace, thereby destroying properties in the process. Demonstrators stated they are taking these steps because the government was not ready to listen to them. It cited a situation where organized labor was" />
<meta name="twitter:image" content="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-Law-Was-Passed-By-Government.jpg" />
<meta itemprop="image" content="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-Law-Was-Passed-By-Government.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.pulseheadlines.com/violent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government/75758/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pulse Headlines &raquo; Feed" href="https://www.pulseheadlines.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pulse Headlines &raquo; Comments Feed" href="https://www.pulseheadlines.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pulse Headlines &raquo; Violent Protests Rock Jakarta After New Labor Law Was Passed By Government Comments Feed" href="https://www.pulseheadlines.com/violent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government/75758/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pulseheadlines.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='https://api.w.org/' href='https://www.pulseheadlines.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pulseheadlines.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pulseheadlines.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rethinking Artificial Intelligence and Machine Language Data Privacy: Sonia Randhawa' href='https://www.pulseheadlines.com/rethinking-artificial-intelligence-and-machine-language-data-privacy-sonia-randhawa/75752/' />
<link rel='next' title='Justice Department Sues Yale University over Its Student Admission Practices' href='https://www.pulseheadlines.com/justice-department-sues-yale-university-over-its-student-admission-practices/75762/' />
<link rel='shortlink' href='https://www.pulseheadlines.com/?p=75758' />
<link rel="alternate" type="application/json+oembed" href="https://www.pulseheadlines.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pulseheadlines.com%2Fviolent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government%2F75758%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pulseheadlines.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pulseheadlines.com%2Fviolent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government%2F75758%2F&#038;format=xml" />
	<style type="text/css">
		/* Body color changing option */
		body  { background: ; } 
		
		/* Global Color Scheme */


		/* Post Title Color */
		.posttitle h2 a, #title h3 a, #title h3 { color: ; }

		/* Content Color */
		.cotent-text, .posttextcontent p, #content p, body, .zc a, #thearchivelist a { color: #000000; }
		/*Block #3*/
.featured-category-title a{ color: ; }
.slider-title{ background-color: ; }
.section-two-cat-title a{ color: ; }
.section1-category a{ color: ; }
.section2-category a{ color: ; }
.section3-category a{ color: ; }
.section4-category a{ color: ; }
		/* Heading Color */
		{ color: ; }

	/* H1 to h6*/
	h1, h2, h3, h4, h5, h6 { color: ; }

	/* Sidebar Title Color */
	.sidebar-widget-title span{ color: ; }
		
	/* Block colors */
	.block-1 .category-title {border-color: ; }
	.block-1 .cat-block-meta a {color: ; }
	.block-2 .category-title {border-color: ; }
	.block-2 .cat-block-meta a {color: ; }
	.block-3 .category-title {border-color: ; }
	.block-3 .cat-block-meta a {color: ; }
	.block-4 .category-title {border-color: ; }
	.block-5 .category-title {border-color: ; }
	.block-6 .category-title {border-color: ; }
	.block-7 .category-title {border-color: ; }
	.block-8 .category-title {border-color: ; }
	.block-9 .category-title {border-color: ; }


	</style>
<link rel="icon" href="https://www.pulseheadlines.com/wp-content/uploads/2015/03/" sizes="32x32" />
<link rel="icon" href="https://www.pulseheadlines.com/wp-content/uploads/2015/03/" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pulseheadlines.com/wp-content/uploads/2015/03/" />
<meta name="msapplication-TileImage" content="https://www.pulseheadlines.com/wp-content/uploads/2015/03/" />
		<style type="text/css" id="wp-custom-css">
			body.postid-72311 aside.adspace-widget.widget, body.postid-72311 div.google-auto-placed, body.postid-72311 div#after-content-widgets, body.postid-72306 aside.adspace-widget.widget, body.postid-72306 div.google-auto-placed, body.postid-72306 div#after-content-widgets, body.postid-72300 aside.adspace-widget.widget, body.postid-72300 div.google-auto-placed, body.postid-72300 div#after-content-widgets {
	display:none;
}

div ins {
	background: none !important;
	background-color: transparent !important;
}

.content .post-content ol li {
	margin-bottom:15px;
}

.content .post-content ul {
	padding-left: 20px;
  margin-bottom: 20px;
}		</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-75758 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCZQ3LJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	
	
<header class="header">
  <div class="header-container">
    <div class="logo-container">
      <div class="search-bar">
        <form id="searchform">
          <input id="s" class="search_input" type="search" name="s" value="">
          <input class="searchbutton" type="submit" value="">
        </form>
      </div>
      <div class="logo">    <a href="https://www.pulseheadlines.com"><img src="https://www.pulseheadlines.com/wp-content/uploads/2015/03/pulse-logo-2.png" alt="Pulse Headlines" /></a>
    </div>
      <div class="top-bar">
        <ul id="nav" class="right">
          <nav class="top-nav">
  <div class="example">
    <ul id="nav">
            <li class="third"><a class="menu">
        Menu        <span class="caret"></span></a>
        <div class="subs">
          <div class="top-menu-nav top-menu-items navigatemenu"><div class="navigatearrow"></div>
            <nav id="nav" class="menu-secondary-container"><ul id="menu-secondary" class="mainmenu"><li id="menu-item-1150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1150"><a href="https://www.pulseheadlines.com/about/">About/Contact</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153"><a href="https://www.pulseheadlines.com/staff/">Staff</a></li>
<li id="menu-item-1152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152"><a href="https://www.pulseheadlines.com/privacy-policy/">Privacy Policy</a></li>
</ul></nav>          </div>
        </div>
      </li>
            <li class="second"><a class="social-networks">
        Follow        <span class="caret"></span></a>
          <div class="subs">
          <div class="top-menu-social top-menu-items fullwidthmenu"><div class="navigatearrow"></div>
            <ul class="social">
                            <li><a href="https://www.pulseheadlines.com/feed/" class="rss" target="_blank">rss</a></li>
                                                                      <li><a href="https://twitter.com/PulseHeadlines" class="twitter" target="_blank">twitter</a></li>
                                                                                    <li><a href="https://www.google.com/+Pulseheadliness" class="gplus" target="_blank">gplus</a></li>
                                          <li><a href="https://www.facebook.com/PulseHeadlines" class="facebook" target="_blank">facebook</a></li>
                          </ul>
          </div>
        </div>
      </li>
    </ul>
  </div>
</nav>
        </ul>
      </div>
      <div class="cb"></div>
    </div>
    
    <!--primary-menu Start-->
    <div class="primary-menu-holder">
      <div class="primary-menu-container">
        <div class="responsivemenu"><!-- responsivemenu begins -->
          <nav id="mobile-menu" role="navigation"></nav>
        </div> <!-- responsivemenu ends -->
        <nav class="primary-menu main-menu">
          <nav id="nav" class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-1061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1061"><a href="https://www.pulseheadlines.com/">Home</a></li>
<li id="menu-item-58003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-58003"><a href="https://www.pulseheadlines.com/headlines/">Headlines</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="https://www.pulseheadlines.com/headlines/health/">Health</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://www.pulseheadlines.com/headlines/science/">Science</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.pulseheadlines.com/headlines/technology/">Technology</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://www.pulseheadlines.com/headlines/business/">Business</a></li>
<li id="menu-item-58001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58001"><a href="https://www.pulseheadlines.com/headlines/u-s/">U.S.</a></li>
<li id="menu-item-58002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58002"><a href="https://www.pulseheadlines.com/headlines/world/">World</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-641"><a href="https://www.pulseheadlines.com/headlines/entertainment/">Entertainment</a></li>
</ul></nav>        </nav>
      </div>
    </div>
    <div class="cb"></div>
    <!--primary-menu End--> 
  </div>
</header>
<!--Header End--> 
<div id="main"> <!--main start-->
    <div class="breadcrumb"> <div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.pulseheadlines.com/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.pulseheadlines.com/headlines/">Headlines</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.pulseheadlines.com/headlines/world/">World</a></span> &raquo; <span class="current">Violent Protests Rock Jakarta After New Labor Law Was Passed By Government</span></div><!-- .breadcrumbs --></div>

          <div class="single-title-holder">
        <div class="singlepage-title">
          <h1>Violent Protests Rock Jakarta After New Labor Law Was Passed By Government</h1>
        </div>

        <div class="meta-holder"> 

          <span>By  </span> 
          <span class="author-name"> <a href="https://www.pulseheadlines.com/author/pablo/" title=" View all posts by Pablo Luna">Pablo Luna</a> </span> &nbsp; / &nbsp; Thursday, 08 Oct 2020 12:52PM 

         
           
 
                  </div>
      </div>

    

  <div class="main-holder">
    <div class="content">
      <div class="post-content">
                
        
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:0px;">
<div class="before-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse Headlines Post Starting 336x280 Ad Unit Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8469139019079365"
     data-ad-slot="4211413930"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p>Protests in Jakarta, Indonesian’s capital city, turned violent on Thursday, following demonstrations against a newly passed labor legislation which students and civil servants said is <a href="https://apnews.com/article/jakarta-indonesia-joko-widodo-environment-archive-d5c64867ff54c884c9bd6339e15d0930" target="_blank" rel="noopener noreferrer">detrimental to worker’s rights and the environment</a>.</p>
<p><img class="alignnone size-full wp-image-75760" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-0Law-Was-Passed-By-Government.jpg" alt="Violent Protests Rock Jakarta After New Labor Law Was Passed By Government" width="700" height="467" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-0Law-Was-Passed-By-Government.jpg 700w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-0Law-Was-Passed-By-Government-300x200.jpg 300w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-0Law-Was-Passed-By-Government-84x55.jpg 84w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Thousands of protesters took to the streets to <a href="https://edition.cnn.com/2020/10/08/asia/jakarta-indonesia-protest-jobs-law-intl/index.html" target="_blank" rel="noopener noreferrer">protest the controversial law</a>, otherwise called the “omnibus law,” which they feared will cause job losses rather than create them.</p>
<p>The demonstrators clashed with riot police who were summoned to several locations across the city to restore normalcy. As the protesters went violent, the police used tear gas and water cannon to disperse them in an attempt to restore peace. The protesters responded in kind by shouting, throwing stones, breaking into public buildings, and setting a fire near the presidential palace, thereby destroying properties in the process.</p>
<p>Demonstrators stated they are taking these steps because the government was not ready to listen to them. It cited a situation where organized labor was not consulted before the legislation was hurriedly signed into law by the president.</p>
<p>The omnibus law was signed into law on October 5. The legislation witnessed strong opposition from labor unions in the country when it was first proposed. The government said the law was proposed to drive the influx of foreign direct investment into the country, simplify the country’s legal system, and generally lead to an economic boom.</p>
<p>However, workers refused to be enticed by the ostensible reasons given by the government for proposing the law. They said the law was exploitative to workers and could potentially destroy the environment.</p>
<p>Reacting to the new legislation, the head of Amnesty Indonesia, Usman Hamid, said that the new law laid the ground for multinational corporations to extract the country’s natural resources without hindrance and recourse to the people.</p>
<p>At least 60 protesters and six policemen have been injured in the fracas. The Indonesian Red Cross reported acute cases of respiratory difficulties by some protesters after riot police threw tear gas at the protesters.</p>
<p>Observers have criticized the excessive use of force by the demonstrators. Footage released on social media saw some demonstrators hurling stones at the police, launching Molotov cocktails, setting fires to tires, bus stops, and even trying to gain forceful entrance to the presidential palace. President Joko Widodo was not in the palace since he was visiting Central Kalimantan province.</p>
<p>However, Hamid said the police were the aggressors. He argued that their use of tear gas and assaulting of protesters made the crowd react violently.</p>
<p>Indonesia’s security minister Mohammad Mahfud in a press conference late Thursday said the government would not tolerate the violent behavior of protesters who went about causing wanton damages to public properties.</p>
<p>Meanwhile, the Jakarta Metropolitan Police spokesman, Yusri Yunus, confirmed that over 400 suspects were arrested during the protests.</p>
<p>Source: <a href="https://edition.cnn.com/2020/10/08/asia/jakarta-indonesia-protest-jobs-law-intl/index.html" target="_blank" rel="noopener noreferrer">cnn.com</a></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse Headlines Post End 336x280 Ad Unit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8469139019079365"
     data-ad-slot="2511783139"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>        
        <div id="after-content-widgets">
			<div id="text-2" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<div id="amzn-assoc-ad-30983eb7-c999-4a13-902e-0c9cdedf2f3b"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=30983eb7-c999-4a13-902e-0c9cdedf2f3b"></script></div>
		</div>		</div>

        
      </div>

      
      <div class="single-pagi"> 
        <div class="prev_post">
           <a href="https://www.pulseheadlines.com/rethinking-artificial-intelligence-and-machine-language-data-privacy-sonia-randhawa/75752/">Rethinking Artificial Intelligence and Machine Language Data Privacy: Sonia Randhawa</a>  </br> <span class="previous_post_nav"> &lt; Previous </span>        </div>
        <div class="next_post">
          <a href="https://www.pulseheadlines.com/justice-department-sues-yale-university-over-its-student-admission-practices/75762/">Justice Department Sues Yale University over Its Student Admission Practices</a></br><span class="next_post_nav"> Next &gt; </span> 
        </div>  
        <div class="cb"></div>
      </div>

      
      
      <div id="comments" class="comments-area">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/violent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government/75758/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.pulseheadlines.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75758' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2e79333e92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div> 

         
    </div>
      <!--primary-sidebar-->
<div class="primary-sidebar">
	<aside id="socialwidget-3" class="widget social_widget"><div class="sidebar-widget-title"><span>Social Connection</span></div>        <ul class="socialwidget">
    <li><a href="https://twitter.com/PulseHeadlines" class="twitter" title="Twitter" ></a><li><a href="https://www.facebook.com/PulseHeadlines" class="facebook" title="Facebook" ></a><li><a href="https://www.google.com/+Pulseheadliness" class="gplus" title="Google Plus" ></a><li><a href="https://www.pulseheadlines.com/rss2_url" class="rss" title="RSS" ></a></ul></aside><aside class="adspace-widget widget">    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pulse Headlines Sidebar 300x600 Ad Unit - Responsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8469139019079365"
     data-ad-slot="6499138335"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
    </aside><aside id="pyre_posts-widget-3" class="widget pyre_posts">    <!-- BEGIN WIDGET -->
    <div class="sidebar-widget-title"><span>Latest News</span></div>    
        
      <div class="m3-recent-post-wrapper">        
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/microsoft-agrees-to-let-its-employees-work-from-home-permanently/75765/" title="Microsoft Agrees to Let Its Employees Work from Home Permanently"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Microsoft-Agrees-to-Let-Its-Employees-Work-from-Home-Permanently-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Microsoft Agrees to Let Its Employees Work from Home Permanently" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Microsoft-Agrees-to-Let-Its-Employees-Work-from-Home-Permanently-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/Microsoft-Agrees-to-Let-Its-Employees-Work-from-Home-Permanently-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/microsoft-agrees-to-let-its-employees-work-from-home-permanently/75765/' title='Microsoft Agrees to Let Its Employees Work from Home Permanently'>Microsoft Agrees to Let Its Employees Work from Home Permanently</a></h2><span class="block-meta">October 11, 2020, <a href="https://www.pulseheadlines.com/microsoft-agrees-to-let-its-employees-work-from-home-permanently/75765/#respond">No Comments<span class="screen-reader-text"> on Microsoft Agrees to Let Its Employees Work from Home Permanently</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/experienced-investor-daniel-calugar-discusses-the-use-of-algorithms-in-the-finance-industry/75771/" title="Experienced Investor Daniel Calugar Discusses the Use of Algorithms in the Finance Industry"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Experienced-Investor-Daniel-Calugar-Discusses-the-Use-of-Algorithms-in-the-Finance-Industry-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Experienced Investor Daniel Calugar Discusses the Use of Algorithms in the Finance Industry" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Experienced-Investor-Daniel-Calugar-Discusses-the-Use-of-Algorithms-in-the-Finance-Industry-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/Experienced-Investor-Daniel-Calugar-Discusses-the-Use-of-Algorithms-in-the-Finance-Industry-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/experienced-investor-daniel-calugar-discusses-the-use-of-algorithms-in-the-finance-industry/75771/' title='Experienced Investor Daniel Calugar Discusses the Use of Algorithms in the Finance Industry'>Experienced Investor Daniel Calugar Discusses the Use of Algorithms in the Finance Industry</a></h2><span class="block-meta">October 11, 2020, <a href="https://www.pulseheadlines.com/experienced-investor-daniel-calugar-discusses-the-use-of-algorithms-in-the-finance-industry/75771/#respond">No Comments<span class="screen-reader-text"> on Experienced Investor Daniel Calugar Discusses the Use of Algorithms in the Finance Industry</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/justice-department-sues-yale-university-over-its-student-admission-practices/75762/" title="Justice Department Sues Yale University over Its Student Admission Practices"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Justice-Department-Sues-Yale-University-over-Its-Student-Admission-Practices-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Justice Department Sues Yale University over Its Student Admission Practices" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Justice-Department-Sues-Yale-University-over-Its-Student-Admission-Practices-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/Justice-Department-Sues-Yale-University-over-Its-Student-Admission-Practices-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/justice-department-sues-yale-university-over-its-student-admission-practices/75762/' title='Justice Department Sues Yale University over Its Student Admission Practices'>Justice Department Sues Yale University over Its Student Admission Practices</a></h2><span class="block-meta">October 10, 2020, <a href="https://www.pulseheadlines.com/justice-department-sues-yale-university-over-its-student-admission-practices/75762/#respond">No Comments<span class="screen-reader-text"> on Justice Department Sues Yale University over Its Student Admission Practices</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/violent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government/75758/" title="Violent Protests Rock Jakarta After New Labor Law Was Passed By Government"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-0Law-Was-Passed-By-Government-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Violent Protests Rock Jakarta After New Labor Law Was Passed By Government" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-0Law-Was-Passed-By-Government-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/Violent-Protests-Rock-Jakarta-After-New-Labor-0Law-Was-Passed-By-Government-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/violent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government/75758/' title='Violent Protests Rock Jakarta After New Labor Law Was Passed By Government'>Violent Protests Rock Jakarta After New Labor Law Was Passed By Government</a></h2><span class="block-meta">October 8, 2020, <a href="https://www.pulseheadlines.com/violent-protests-rock-jakarta-after-new-labor-law-was-passed-by-government/75758/#respond">No Comments<span class="screen-reader-text"> on Violent Protests Rock Jakarta After New Labor Law Was Passed By Government</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/rethinking-artificial-intelligence-and-machine-language-data-privacy-sonia-randhawa/75752/" title="Rethinking Artificial Intelligence and Machine Language Data Privacy: Sonia Randhawa"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Rethinking-Artificial-Intelligence-and-Machine-Language-Data-Privacy-Sonia-Randhawa-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Rethinking Artificial Intelligence and Machine Language Data Privacy: Sonia Randhawa" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Rethinking-Artificial-Intelligence-and-Machine-Language-Data-Privacy-Sonia-Randhawa-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/Rethinking-Artificial-Intelligence-and-Machine-Language-Data-Privacy-Sonia-Randhawa-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/rethinking-artificial-intelligence-and-machine-language-data-privacy-sonia-randhawa/75752/' title='Rethinking Artificial Intelligence and Machine Language Data Privacy: Sonia Randhawa'>Rethinking Artificial Intelligence and Machine Language Data Privacy: Sonia Randhawa</a></h2><span class="block-meta">October 7, 2020, <a href="https://www.pulseheadlines.com/rethinking-artificial-intelligence-and-machine-language-data-privacy-sonia-randhawa/75752/#respond">No Comments<span class="screen-reader-text"> on Rethinking Artificial Intelligence and Machine Language Data Privacy: Sonia Randhawa</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/eterneva-teams-up-with-baylor-university-for-new-research-on-grieving/75749/" title="Eterneva Teams Up With Baylor University For New Research on Grieving"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Eterneva-Teams-Up-With-Baylor-University-For-New-Research-on-Grieving-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eterneva Teams Up With Baylor University For New Research on Grieving" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/Eterneva-Teams-Up-With-Baylor-University-For-New-Research-on-Grieving-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/Eterneva-Teams-Up-With-Baylor-University-For-New-Research-on-Grieving-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/eterneva-teams-up-with-baylor-university-for-new-research-on-grieving/75749/' title='Eterneva Teams Up With Baylor University For New Research on Grieving'>Eterneva Teams Up With Baylor University For New Research on Grieving</a></h2><span class="block-meta">October 6, 2020, <a href="https://www.pulseheadlines.com/eterneva-teams-up-with-baylor-university-for-new-research-on-grieving/75749/#respond">No Comments<span class="screen-reader-text"> on Eterneva Teams Up With Baylor University For New Research on Grieving</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/what-to-do-if-youve-lost-your-desire-to-exercise/75746/" title="What to do if You’ve Lost Your Desire to Exercise?"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/What-to-do-if-Youve-Lost-Your-Desire-to-Exercise-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="What to do if You’ve Lost Your Desire to Exercise?" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/What-to-do-if-Youve-Lost-Your-Desire-to-Exercise-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/What-to-do-if-Youve-Lost-Your-Desire-to-Exercise-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/what-to-do-if-youve-lost-your-desire-to-exercise/75746/' title='What to do if You’ve Lost Your Desire to Exercise?'>What to do if You’ve Lost Your Desire to Exercise?</a></h2><span class="block-meta">October 6, 2020, <a href="https://www.pulseheadlines.com/what-to-do-if-youve-lost-your-desire-to-exercise/75746/#respond">No Comments<span class="screen-reader-text"> on What to do if You’ve Lost Your Desire to Exercise?</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/how-quality-ai-is-employed-by-mobile-casino-apps-to-grow-brands-globally/75743/" title="How Quality AI Is Employed By Mobile Casino Apps To Grow Brands Globally"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/How-Quality-AI-Is-Employed-By-Mobile-Casino-Apps-To-Grow-Brands-Globally-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="How Quality AI Is Employed By Mobile Casino Apps To Grow Brands Globally" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/How-Quality-AI-Is-Employed-By-Mobile-Casino-Apps-To-Grow-Brands-Globally-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/How-Quality-AI-Is-Employed-By-Mobile-Casino-Apps-To-Grow-Brands-Globally-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/how-quality-ai-is-employed-by-mobile-casino-apps-to-grow-brands-globally/75743/' title='How Quality AI Is Employed By Mobile Casino Apps To Grow Brands Globally'>How Quality AI Is Employed By Mobile Casino Apps To Grow Brands Globally</a></h2><span class="block-meta">October 6, 2020, <a href="https://www.pulseheadlines.com/how-quality-ai-is-employed-by-mobile-casino-apps-to-grow-brands-globally/75743/#respond">No Comments<span class="screen-reader-text"> on How Quality AI Is Employed By Mobile Casino Apps To Grow Brands Globally</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/8-tips-to-prevent-ransomware-attacks-in-the-workplace/75736/" title="8 Tips to Prevent Ransomware Attacks in the Workplace"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/8-Tips-to-Prevent-Ransomware-Attacks-in-the-Workplace-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="8 Tips to Prevent Ransomware Attacks in the Workplace" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/8-Tips-to-Prevent-Ransomware-Attacks-in-the-Workplace-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/8-Tips-to-Prevent-Ransomware-Attacks-in-the-Workplace-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/8-tips-to-prevent-ransomware-attacks-in-the-workplace/75736/' title='8 Tips to Prevent Ransomware Attacks in the Workplace'>8 Tips to Prevent Ransomware Attacks in the Workplace</a></h2><span class="block-meta">October 4, 2020, <a href="https://www.pulseheadlines.com/8-tips-to-prevent-ransomware-attacks-in-the-workplace/75736/#respond">No Comments<span class="screen-reader-text"> on 8 Tips to Prevent Ransomware Attacks in the Workplace</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="https://www.pulseheadlines.com/4-tips-on-building-mobile-seo-strategies-for-law-firms/75733/" title="4 Tips on Building Mobile SEO Strategies for Law Firms"><img width="50" height="50" src="https://images.pulseheadlines.com/wp-content/uploads/2020/10/4-Tips-on-Building-Mobile-SEO-Strategies-for-Law-Firms-50x50.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="4 Tips on Building Mobile SEO Strategies for Law Firms" srcset="https://images.pulseheadlines.com/wp-content/uploads/2020/10/4-Tips-on-Building-Mobile-SEO-Strategies-for-Law-Firms-50x50.jpg 50w, https://images.pulseheadlines.com/wp-content/uploads/2020/10/4-Tips-on-Building-Mobile-SEO-Strategies-for-Law-Firms-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
      
        <div class="block-image-r"> <h2><a href='https://www.pulseheadlines.com/4-tips-on-building-mobile-seo-strategies-for-law-firms/75733/' title='4 Tips on Building Mobile SEO Strategies for Law Firms'>4 Tips on Building Mobile SEO Strategies for Law Firms</a></h2><span class="block-meta">October 4, 2020, <a href="https://www.pulseheadlines.com/4-tips-on-building-mobile-seo-strategies-for-law-firms/75733/#respond">No Comments<span class="screen-reader-text"> on 4 Tips on Building Mobile SEO Strategies for Law Firms</span></a></span> </div>
      
      </div>
      </div>
    <!-- END WIDGET -->
    </aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><br><div id="amzn-assoc-ad-2fe79ef2-8c1f-4e7e-9a56-7bee03ee904b"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=2fe79ef2-8c1f-4e7e-9a56-7bee03ee904b"></script></div>
		</aside>			</div>       <div class="cb"></div>
  </div>
</div> <!--main Ends-->
 
<!-- footer start -->

<footer>
<div class="footer">
<div class="footercontainer">
  <div class="footer-widgets">
      </div>
  <div class="footer-widgets">
      </div>
  <div class="footer-widgets last-widget">
      </div>
  <div class="cb"></div>
</div>
<div class="copyright-wrapper">
  <div class="copyrights-container"> © 2020 Copyright Pulse Headlines. All Rights Reserved.</div>
</div>
</footer>
<!-- footer end -->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.pulseheadlines.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.pulseheadlines.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.pulseheadlines.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.pulseheadlines.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.pulseheadlines.com/wp-content/plugins/magazine3-widgets/script.js'></script>
<script type='text/javascript' src='https://www.pulseheadlines.com/wp-content/themes/localedition-codebase/js/js.js'></script>
<script type='text/javascript' src='https://www.pulseheadlines.com/wp-content/themes/localedition-codebase/js/jquery.flexslider-min.js'></script>
<link rel='stylesheet' id='prefix-style-css'  href='https://www.pulseheadlines.com/wp-content/plugins/magazine3-widgets/w.css' type='text/css' media='all' />
<link rel='stylesheet' id='pc-style-css'  href='https://www.pulseheadlines.com/wp-content/plugins/pricecomparison/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C500%7CDroid+Serif%3A400%2C700&#038;ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pulseheadlines.com/wp-includes/js/comment-reply.min.js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
if(!jQuery('.main-holder .content .post-content a').attr('target','_blank')) {
jQuery('.main-holder .content .post-content a').attr('target','_blank');
}</script>
<!-- end Simple Custom CSS and JS -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63596334-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 79/100 queries in 0.013 seconds using disk

Served from: www.pulseheadlines.com @ 2020-10-13 05:37:26 by W3 Total Cache
-->